Emacs 23

windowsバイナリはいまいち見つからなかったので、やむなくcygwinコンパイル
画像系のライブラリとncursesが必要になります。
makeは3.80じゃないと通らないってあるけど、通りそうな予感・・・といいつつ
elcつくりに難儀している模様・・・